1 (03.08.2018 21:47:26 отредактировано vadim_gusew)

Тема: Исчез звук на TimeLine при предпросмотре.

Всем привет! Подскажите пожалуйста, в чем может быть причина, что неожиданно стало не слышно звука всех звуковых дорожек  при предпросмотре?  Даже старые Auto-Save  открываю, та же история. При просмотре исходных материалов звук есть, не слышно только на TimeLine. Может в торопях нечайно либо комбинация клавиш нажал или ещё что-то, что отключает звук именна на TimeLine? Версия программы 2018 апрельского обновления

Re: Исчез звук на TimeLine при предпросмотре.

Попробуйте такое решение: создать новую секвенцию с такими же настройками и скопировать всё содержимое из старой в новую.

Спасибо сказали: Olfisher, iskovich-v, Вадим Гусев, Крейсер4

3

Re: Исчез звук на TimeLine при предпросмотре.

Частый баг, сам с ним сталкиваюсь время от времени. Помогает перенести монтаж на новую секвенцию (как описывалось выше), а еще попереключать каждую дорожку single/mute. Когда случается такой баг и все треки включены, то даже выгнав секвенцию в видео звука в ней не будет. Но Adobe обещали остановиться штамповать новые версии софта и сконцентрироваться на поправке багов smile

4

Re: Исчез звук на TimeLine при предпросмотре.

Евгений Гончаров

Попробуйте такое решение: создать новую секвенцию с такими же настройками и скопировать всё содержимое из старой в новую.

Да, помогло это. 

Re: Исчез звук на TimeLine при предпросмотре.

Еще можно задублировать этот таймлайн. В новой копии звук появляется.